Archives quotidiennes :

Impossibilité d’installer

après quelques retours et quelques essais, il semble impossible d’installer LireCouleur avec LibreOffice 5.2… Pour le moment, je n’ai pas compris la raison de ce problème. Une nouvelle version sortira dès que cela sera résolu. En attendant, il est toujours possible d’utiliser LireCouleur avec une version antérieure.

Désolée pour le dérangement !