Archives mensuelles : juin 2017

Impossibilité d’installer… Résolu !

Il semblait que LireCouleur ne s’installait pas avec LibreOffice 5.2… Très probablement le résultat d’un bug qui a été corrigé depuis. L’installation et l’utilisation se déroulent sans problème avec la dernière version en date, à savoir la 5.2.7.2.

Si vous rencontrez encore des soucis d’installation, merci de me recontacter.

Bon été à tous !